    


    


<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#"  lang="en-gb">
<head>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9204701745631553",
    enable_page_level_ads: true
  });
</script>
<meta property="fb:pages" content="267564966596113" />

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-4684728660851292",
          enable_page_level_ads: true
     });
</script>


<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script> (adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-4684728660851292", enable_page_level_ads: true }); </script>

<script async custom-element="amp-auto-ads"
        src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script>

    <base href="https://srilankamirror.com/news/news-in-brief/17541-first-sri-lankan-coronavirus-patient-recovers-discharged" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="lanka mirror,sri lanka mirror,sri lanka news, gossip lanka, breaking news,srilanka mirror,srilankamirror,weather, sports, world, science, financial, technology, travel, political, economy, art, features, celebrity, glamor, events, entertainment," />
	<meta name="rights" content="Srilankamirror.com" />
	<meta name="author" content="tharindu" />
	<meta property="og:url" content="https://srilankamirror.com/news/news-in-brief/17541-first-sri-lankan-coronavirus-patient-recovers-discharged?fbclid=IwAR1I4iksbHrMu1ALJsO1aSNhEWOR2KFH8twUPpMAZ00ITfsjwD84dlx3FGA" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="First Sri Lankan Coronavirus patient recovers, discharged" />
	<meta property="og:description" content="First Sri Lankan Coronavirus infected patient in Sri Lanka, the 52 year old tour guide, completely recovered and has been discharged from the IDH in Angoda this morning, health officials said today The tour guide, who provided services to a group of Italian tourists, was admitted to the IDH on March..." />
	<meta property="og:image" content="https://srilankamirror.com/media/k2/items/cache/6d40a0f391e328e698345db1c877c075_M.jpg?t=20200323_144059" />
	<meta name="image" content="https://srilankamirror.com/media/k2/items/cache/6d40a0f391e328e698345db1c877c075_M.jpg?t=20200323_144059" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:title" content="First Sri Lankan Coronavirus patient recovers, discharged" />
	<meta name="twitter:description" content="First Sri Lankan Coronavirus infected patient in Sri Lanka, the 52 year old tour guide, completely recovered and has been discharged from the IDH in Angoda this morning, health officials said today Th..." />
	<meta name="twitter:image" content="https://srilankamirror.com/media/k2/items/cache/6d40a0f391e328e698345db1c877c075_M.jpg?t=20200323_144059" />
	<meta name="twitter:image:alt" content="First Sri Lankan Coronavirus patient recovers, discharged" />
	<meta name="description" content="First Sri Lankan Coronavirus infected patient in Sri Lanka, the 52 year old tour guide, completely recovered and has been discharged from the IDH in A..." />
	<meta name="generator" content="Sri Lanka Mirror - Right to Know. Rower to Change" />
	<title>First Sri Lankan Coronavirus patient recovers, discharged</title>
	<link href="/news/17541-first-sri-lankan-coronavirus-patient-recovers-discharged" rel="canonical" />
	<link href="https://cdn.jsdelivr.net/npm/magnific-popup@1.1.0/dist/magnific-popup.min.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/jce/css/content.css?934e4f73d3a76501283bd02b06bff5bf" rel="stylesheet" type="text/css" />
	<link href="/templates/sj_healthmag/asset/bootstrap/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/sj_healthmag/css/system/sticky.css" rel="stylesheet" type="text/css" />
	<link href="/templates/sj_healthmag/css/template-magenta.css" rel="stylesheet" type="text/css" />
	<link href="/templates/sj_healthmag/css/system/pattern.css" rel="stylesheet" type="text/css" />
	<link href="/templates/sj_healthmag/css/your_css.css" rel="stylesheet" type="text/css" />
	<link href="/templates/sj_healthmag/asset/bootstrap/css/bootstrap-select.css" rel="stylesheet" type="text/css" />
	<link href="/templates/sj_healthmag/asset/fonts/awesome/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/sj_healthmag/css/responsive.css" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Open+Sans:400,600,400italic&amp;subset=latin,latin-ext" rel="stylesheet" type="text/css" />
	<link href="https://srilankamirror.com/modules/mod_news_pro_gk5/interface/css/style.css" rel="stylesheet" type="text/css" />
	<link href="/media/com_finder/css/finder.css" rel="stylesheet" type="text/css" />
	<link href="https://srilankamirror.com/plugins/system/ytshortcodes/shortcodes/icon/css/icon.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/ytshortcodes/assets/css/shortcodes.css" rel="stylesheet" type="text/css" />
	<link href="https://srilankamirror.com/plugins/system/ytshortcodes/assets/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<style type="text/css">

                        /* K2 - Magnific Popup Overrides */
                        .mfp-iframe-holder {padding:10px;}
                        .mfp-iframe-holder .mfp-content {max-width:100%;width:100%;height:100%;}
                        .mfp-iframe-scaler iframe {background:#fff;padding:10px;box-sizing:border-box;box-shadow:none;}
                    .container{width:1200px}body{font-family:Open Sans}#ytico_5e78caa7ece6c20685718441584974503.yt-icon i{ font-size:20px;line-height:20px;background:transparent;color:#999999;-webkit-border-radius:3px;border-radius:3px;border: none; padding:0; }#ytico_5e78caa7ecea019106741771584974503.yt-icon i{ font-size:20px;line-height:20px;background:transparent;color:#999999;-webkit-border-radius:3px;border-radius:3px;border: none; padding:0; }#ytico_5e78caa7ecec520920278421584974503.yt-icon i{ font-size:20px;line-height:20px;background:transparent;color:#999999;-webkit-border-radius:3px;border-radius:3px;border: none; padding:0; }#ytico_5e78caa7ecee721202692981584974503.yt-icon i{ font-size:20px;line-height:20px;background:transparent;color:#999999;-webkit-border-radius:3px;border-radius:3px;border: none; padding:0; }#ytico_5e78caa7ed1f83226153501584974503.yt-icon i{ font-size:20px;line-height:20px;background:transparent;color:#999999;-webkit-border-radius:3px;border-radius:3px;border: none; padding:0; }#ytico_5e78caa7ed22914793070161584974503.yt-icon i{ font-size:20px;line-height:20px;background:transparent;color:#999999;-webkit-border-radius:3px;border-radius:3px;border: none; padding:0; }#ytico_5e78caa7ed251822870531584974503.yt-icon i{ font-size:20px;line-height:20px;background:transparent;color:#999999;-webkit-border-radius:3px;border-radius:3px;border: none; padding:0; }#ytico_5e78caa7ed27814738250751584974503.yt-icon i{ font-size:20px;line-height:20px;background:transparent;color:#999999;-webkit-border-radius:3px;border-radius:3px;border: none; padding:0; }
	</style>
	<script src="/media/jui/js/jquery.min.js?934e4f73d3a76501283bd02b06bff5bf" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?934e4f73d3a76501283bd02b06bff5bf" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?934e4f73d3a76501283bd02b06bff5bf" type="text/javascript"></script>
	<script src="https://cdn.jsdelivr.net/npm/magnific-popup@1.1.0/dist/jquery.magnific-popup.min.js" type="text/javascript"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v=2.10.2&b=20191212&sitepath=/" type="text/javascript"></script>
	<script src="https://srilankamirror.com/templates/sj_healthmag/asset/bootstrap/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="https://srilankamirror.com/templates/sj_healthmag/js/ytsticky.js" type="text/javascript"></script>
	<script src="https://srilankamirror.com/templates/sj_healthmag/js/yt-script.js" type="text/javascript"></script>
	<script src="https://srilankamirror.com/templates/sj_healthmag/asset/bootstrap/js/bootstrap-select.js" type="text/javascript"></script>
	<script src="https://srilankamirror.com/templates/sj_healthmag/js/theia-sticky-sidebar.js" type="text/javascript"></script>
	<script src="https://srilankamirror.com/templates/sj_healthmag/menusys/class/mega/assets/jquery.megamenu.js" type="text/javascript"></script>
	<script src="https://srilankamirror.com/templates/sj_healthmag/menusys/class/common/js/jquery.easing.1.3.js" type="text/javascript"></script>
	<script src="https://srilankamirror.com/modules/mod_news_pro_gk5/interface/scripts/engine.jquery.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery.autocomplete.min.js" type="text/javascript"></script>
	<script src="https://srilankamirror.com/plugins/system/ytshortcodes/assets/js/prettify.js" type="text/javascript"></script>
	<script src="https://srilankamirror.com/plugins/system/ytshortcodes/assets/js/shortcodes.js" type="text/javascript"></script>
	<script type="application/ld+json">

                {
                    "@context": "https://schema.org",
                    "@type": "Article",
                    "mainEntityOfPage": {
                        "@type": "WebPage",
                        "@id": "https://srilankamirror.com/news/17541-first-sri-lankan-coronavirus-patient-recovers-discharged"
                    },
                    "url": "https://srilankamirror.com/news/17541-first-sri-lankan-coronavirus-patient-recovers-discharged",
                    "headline": "First Sri Lankan Coronavirus patient recovers, discharged",
                    "image": [
                        "https://srilankamirror.com/media/k2/items/cache/6d40a0f391e328e698345db1c877c075_XL.jpg?t=20200323_144059",
                        "https://srilankamirror.com/media/k2/items/cache/6d40a0f391e328e698345db1c877c075_L.jpg?t=20200323_144059",
                        "https://srilankamirror.com/media/k2/items/cache/6d40a0f391e328e698345db1c877c075_M.jpg?t=20200323_144059",
                        "https://srilankamirror.com/media/k2/items/cache/6d40a0f391e328e698345db1c877c075_S.jpg?t=20200323_144059",
                        "https://srilankamirror.com/media/k2/items/cache/6d40a0f391e328e698345db1c877c075_XS.jpg?t=20200323_144059",
                        "https://srilankamirror.com/media/k2/items/cache/6d40a0f391e328e698345db1c877c075_Generic.jpg?t=20200323_144059"
                    ],
                    "datePublished": "2020-03-23 12:07:43",
                    "dateModified": "2020-03-23 14:40:59",
                    "author": {
                        "@type": "Person",
                        "name": "tharindu",
                        "url": "https://srilankamirror.com/news/news-in-brief/author/925-tharindu"
                    },
                    "publisher": {
                        "@type": "Organization",
                        "name": "Sri Lanka Mirror",
                        "url": "https://srilankamirror.com/",
                        "logo": {
                            "@type": "ImageObject",
                            "name": "Sri Lanka Mirror",
                            "width": "",
                            "height": "",
                            "url": "https://srilankamirror.com/"
                        }
                    },
                    "articleSection": "https://srilankamirror.com/news",
                    "keywords": "lanka mirror,sri lanka mirror,sri lanka news, gossip lanka, breaking news,srilanka mirror,srilankamirror,weather, sports, world, science, financial, technology, travel, political, economy, art, features, celebrity, glamor, events, entertainment,",
                    "description": "First Sri Lankan Coronavirus infected patient in Sri Lanka, the 52 year old tour guide, completely recovered and has been discharged from the IDH in Angoda this morning, health officials said today",
                    "articleBody": "First Sri Lankan Coronavirus infected patient in Sri Lanka, the 52 year old tour guide, completely recovered and has been discharged from the IDH in Angoda this morning, health officials said today The tour guide, who provided services to a group of Italian tourists, was admitted to the IDH on March 11. (dailymirror.com)"
                }
                
	</script>
	<script type="text/javascript">
jQuery(function($){ initTooltips(); $("body").on("subform-row-add", initTooltips); function initTooltips (event, container) { container = container || document;$(container).find(".hasTooltip").tooltip({"html": true,"container": "body"});} });
jQuery(document).ready(function() {
    var value, searchword = jQuery('#mod-finder-searchword');

        // Set the input value if not already set.
        if (!searchword.val())
        {
            searchword.val('Search ...');
        }

        // Get the current value.
        value = searchword.val();

        // If the current value equals the default value, clear it.
        searchword.on('focus', function()
        {    var el = jQuery(this);
            if (el.val() === 'Search ...')
            {
                el.val('');
            }
        });

        // If the current value is empty, set the previous value.
        searchword.on('blur', function()
        {    var el = jQuery(this);
            if (!el.val())
            {
                el.val(value);
            }
        });

        jQuery('#mod-finder-searchform').on('submit', function(e){
            e.stopPropagation();
            var advanced = jQuery('#mod-finder-advanced');
            // Disable select boxes with no value selected.
            if ( advanced.length)
            {
                advanced.find('select').each(function(index, el) {
                    var el = jQuery(el);
                    if(!el.val()){
                        el.attr('disabled', 'disabled');
                    }
                });
            }
        });
    var suggest = jQuery('#mod-finder-searchword').autocomplete({
        serviceUrl: '/component/finder/?task=suggestions.suggest&format=json&tmpl=component',
        paramName: 'q',
        minChars: 1,
        maxHeight: 400,
        width: 300,
        zIndex: 9999,
        deferRequestBy: 500
    });});
	</script>
	<meta property="fb:pages" content="267564966596113" />
	<script type="text/javascript">var TMPL_NAME = "sj_healthmag";var TMPL_COOKIE = ["bgimage","themecolor","templateLayout","menustyle","activeNotice","typelayout"];</script>


    <meta name="HandheldFriendly" content="true"/>
    <meta name="format-detection" content="telephone=no">
    <meta name="apple-mobile-web-app-capable" content="YES" />
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />

    <!-- META FOR IOS & HANDHELD -->
            <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes"/>
    
    <!-- LINK FOR FAVICON -->
            <link rel="icon" type="image/x-icon" href="/images/favicon-2.ico" />
    
    
    <!--For param enableGoogleAnalytics-->
    <script type="text/javascript">
        var _gaq = _gaq || [];
        _gaq.push(["_setAccount", "UA-34864725-1"]);
        _gaq.push(["_trackPageview"]);
        (function() {
        var ga = document.createElement("script"); ga.type = "text/javascript"; ga.async = true;
        ga.src = ("https:" == document.location.protocol ? "https://ssl" : "http://www") + ".google-analytics.com/ga.js";
        var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ga, s);
        })();
    </script>


<a href="https://www.alexa.com/siteinfo/srilankamirror.com"><script type='text/javascript' src="https://xslt.alexa.com/site_stats/js/s/a?url=srilankamirror.com"></script></a>


<script async="async" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script type="text/javascript" src="//platform-api.sharethis.com/js/sharethis.js#property=58cfb2693f5b74001237eeef&product=inline-share-buttons"></script>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-4684728660851292",
          enable_page_level_ads: true
     });
</script>

<script async custom-element="amp-auto-ads"
        src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script>
</head>


<body id="bd" class="home-layout1 res" >
<amp-auto-ads type="adsense"
              data-ad-client="ca-pub-4684728660851292">
</amp-auto-ads>
    
<table style="margin-right: auto; margin-left: auto;">
<tbody>
<tr>
<td style="text-align: center;">&nbsp;</td>
</tr>
</tbody>
</table>

    <div id="yt_wrapper" class="layout-wide">

        <section id="yt_top" class="block">                        <div class="container">
                            <div class="row">
                            		<div id="top-left"  class="col-md-6" >
			    	
	<div class="module  hidden-xs " >
	    	    <div class="modcontent clearfix">
			<ul class="menu top_left_menu">
<li class="item-0"><a href="/advertising" >Advertising</a></li><li class="item-1"><a href="/about" >About us</a></li><li class="item-2"><a href="/contact" >Contact us</a></li><li class="item-3"><a href="/sitemap" >Site Map</a></li><li class="item-4"><a href="/selfie" >Selfie</a></li></ul>

	    </div>
	</div>
        	
	<div class="module visible-xs " >
	    	    <div class="modcontent clearfix">
			<div class="tlm_menu">
<span class="btn">View More</span>
<ul class="menu top_left_menu_mobile">
<li class="item-0"><a href="/advertising" >Advertising</a></li><li class="item-1"><a href="/about" >About us</a></li><li class="item-2"><a href="/contact" >Contact us</a></li><li class="item-3"><a href="/sitemap" >Site Map</a></li><li class="item-4"><a href="/selfie" >Selfie</a></li></ul>
</div>
	    </div>
	</div>
    
		</div>
				<div id="top-right"  class="col-md-6" >
			<div class="blank search_top">
  <button type="button" class="dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><i class="fa fa-search"></i></button>
<div class="dropdown search"><form id="mod-finder-searchform" action="/component/finder/search" method="get" class="form-search form-inline">
    <div class="finder">
        <input type="text" name="q" id="mod-finder-searchword" class="search-query input-medium" size="25" value="Type and hit enter" /><button type="submit" title="Go"><span class="icon-search icon-white"></span></button>
                        <input type="hidden" name="Itemid" value="1845" />    </div>
    </form></div></div>

<ul class="hidden-xs yt_list_social">
<li><a href="https://www.facebook.com/slmirror" target="_blank" rel="alternate" title="Facebook"><span id="ytico_5e78caa7ece6c20685718441584974503" class="yt-icon"><i class="fa fa-facebook-square"></i></span></a></li>
<li><a href="https://twitter.com/srilankamirror" target="_blank" rel="alternate" title="Twitter"><span id="ytico_5e78caa7ecea019106741771584974503" class="yt-icon"><i class="fa fa-twitter-square"></i></span></a></li>
<li><a href="https://www.youtube.com/user/TheMirrorLK/videos" rel="alternate" title="Youtube"><span id="ytico_5e78caa7ecec520920278421584974503" class="yt-icon"><i class="fa fa-youtube-square"></i></span></a></li>
<li><a href="https://plus.google.com/+Srilankamirrorcom/posts" target="_blank" rel="alternate" title="Google Plus"><span id="ytico_5e78caa7ecee721202692981584974503" class="yt-icon"><i class="fa fa-google-plus-square"></i></span></a></li>
<li><a href="http://www.sinhala.srilankamirror.com/" target="_blank" rel="alternate" title="Sinhala Sri Lanka Mirror"><img src="/images/icons/si.jpg" alt="si" /></a></li>
<li><a href="http://www.tamil.srilankamirror.com/" target="_blank"><img src="/images/icons/ta.jpg" alt="ta" /></a></li>
<li><a href="/news/archivemirror"><img src="/images/icons/arch2.jpg" alt="arch2" /></a></li>
</ul>
    	
	<div class="module visible-xs " >
	    	    <div class="modcontent clearfix">
			
<div class="social_mobile"><span class="btn">follow</span>
<ul class="yt_list_social_mobile">
<li><a href="https://www.facebook.com/slmirror" target="_blank" rel="alternate" title="Facebook"><span id="ytico_5e78caa7ed1f83226153501584974503" class="yt-icon"><i class="fa fa-facebook-square"></i></span> Facebook</a></li>
<li><a href="https://twitter.com/srilankamirror" target="_blank" rel="alternate" title="Twitter"><span id="ytico_5e78caa7ed22914793070161584974503" class="yt-icon"><i class="fa fa-twitter-square"></i></span> Twitter</a></li>
<li><a href="https://www.youtube.com/user/TheMirrorLK/videos" rel="alternate" title="Youtube"><span id="ytico_5e78caa7ed251822870531584974503" class="yt-icon"><i class="fa fa-youtube-square"></i></span> Youtube</a></li>
<li><a href="https://plus.google.com/+Srilankamirrorcom" target="_blank" rel="alternate" title="Google Plus"><span id="ytico_5e78caa7ed27814738250751584974503" class="yt-icon"><i class="fa fa-google-plus-square"></i></span> Google Plus</a></li>
<li><a href="http://www.sinhala.srilankamirror.com"><img src="/images/icons/si.jpg" alt="si" /></a></li>
<li><a href="http://www.tamil.srilankamirror.com"><img src="/images/icons/ta.jpg" alt="ta" /></a></li>
</ul>
</div>
	    </div>
	</div>
    
		</div>
		                            </div>
                        </div>

                    </section>            <header id="yt_header" class="block">                        <div class="container">
                            <div class="row">
                            		<div id="yt_mainmenu" class="col-md-12"  >
			<ul id="meganavigator" class="clearfix navi "><li class="level1 first  none">
    <a title="Home " class="level1 first  none item-link" href="https://srilankamirror.com/"><span class="menu-title">Home </span></a>
    </li>

<li class="level1  pull-right">
    <a title="WORLD" class="level1  pull-right item-link" href="/world"><span class="menu-title">WORLD</span></a>
    </li>

<li class="level1 sjmega2 full_megachild pull-right">
    <a title="FEATURES" class="level1 sjmega2 full_megachild pull-right item-link" href="/features"><span class="menu-title">FEATURES</span></a>
    </li>

<li class="level1 sjmega2 full_megachild pull-right">
    <a title="INTERVIEWS" class="level1 sjmega2 full_megachild pull-right item-link" href="/interviews"><span class="menu-title">INTERVIEWS</span></a>
    </li>

<li class="active level1 havechild  none">
    <a title="News" class="active level1 havechild  none item-link" href="/news"><span class="menu-title">News</span><i class="fa fa-angle-down"></i></a>
            <!-- open mega-content div -->
        <div class="level2 menu mega-content" >
            <div class="mega-content-inner clearfix" >


                                    <div class="mega-col first one" >
                        <ul class="subnavi level2"><li class="level2 first  none">
    <a title="Local Authorities Elections" class="level2 first  none item-link" href="/news/local-authorities-elections-2018"><span class="menu-title">Local Authorities Elections</span></a>
    </li>

<li class="level2  none">
    <a title="SUNDAY POLITICS" class="level2  none item-link" href="/news/sunday-politics"><span class="menu-title">SUNDAY POLITICS</span></a>
    </li>

<li class="active level2  none">
    <a title="News In Brief" class="active level2  none item-link" href="/news/news-in-brief"><span class="menu-title">News In Brief</span></a>
    </li>

<li class="level2  none">
    <a title="CARTOON" class="level2  none item-link" href="/news/cartoon"><span class="menu-title">CARTOON</span></a>
    </li>

<li class="level2  none">
    <a title="Gossip" class="level2  none item-link" href="/news/gossip"><span class="menu-title">Gossip</span></a>
    </li>

<li class="level2 last  none">
    <a title="Archives" class="level2 last  none item-link" href="/news/archivemirror"><span class="menu-title">Archives</span></a>
    </li>

</ul>                    </div>
                
        </div>
    </div>
        </li>

<li class="level1  none">
    <a title="Sports" class="level1  none item-link" href="/sport"><span class="menu-title">Sports</span></a>
    </li>

<li class="level1  none">
    <a title="BIZ" class="level1  none item-link" href="/biz"><span class="menu-title">BIZ</span></a>
    </li>

<li class="level1  none">
    <a title="Entertainment" class="level1  none item-link" href="/entertainment-mirror"><span class="menu-title">Entertainment</span></a>
    </li>

<li class="level1 last sjmega2 full_megachild pull-right">
    <a title="PHOTO STORY" class="level1 last sjmega2 full_megachild pull-right item-link" href="/photo-story"><span class="menu-title">PHOTO STORY</span></a>
    </li>

</ul><button class='btn-hamburger js-slideout-toggle hidden-md hidden-lg' type='button'>
                <i class='fa fa-bars'></i> Menu
        </button>    <script type="text/javascript">
                jQuery(function($){
            $('#meganavigator').megamenu({
                'wrap':'#yt_header .container',
                'easing': 'easeInOutCirc',
                'mm_timeout': '250',
                'justify':'left'
            });
        });

    </script>
            </div>
				<div id="yt_logo" class="col-md-12"  >
						
			<a class="logo" href="/" title="Sri Lanka Mirror ">
				<img data-placeholder="no" src="https://srilankamirror.com/images/mirrorlogo-4.png" alt="Sri Lanka Mirror" style="width:300px;height:110px;"  />
			</a>
           
                </div>
		                            </div>
                        </div>

                    </header>            <section id="yt_breadcrumb" class="block">                        <div class="container">
                            <div class="row">
                            		<div id="breadcrumb"  class="col-sm-12" >
			

<div class="custom "  style="background-image: url(/images/content/bg/bg_breadcrumb.jpg); background-size:cover; -webkit-background-size: cover;  -moz-background-size: cover;  -o-background-size: cover; background-repeat:no-repeat; background-position: center center;" >
    <table style="height: 43px;" width="110">
<tbody>
<tr>
<td style="width: 100px;"> </td>
</tr>
</tbody>
</table></div>

		</div>
		                            </div>
                        </div>

                    </section>            <section id="content" class="  no-left block com_k2">
                        <div  class="container">
                            <div  class="row">
                                <aside id="content_left" class="col-md-3 col-sm-12 hidden"></aside><div id="content_main" class="col-md-9 col-sm-12">			<div id="system-message-container">
	</div>

        		<div id="main-top"   >
			    	
	<div class="module  " >
	    	    <div class="modcontent clearfix">
			<div class="ads">
	
<div style="text-align:center;">



<!-- mirror ad -->
<ins class="adsbygoogle"
	style="display:block;"
	data-ad-client="ca-pub-4684728660851292"
	data-ad-slot="4609770296"
	data-ad-format="auto"
	data-ad-type="image"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>	    </div>
	</div>
    
		</div>
		        <div id="yt_component">
             

<!-- Start K2 Item Layout -->
<span id="startOfPageId17541"></span>

<div id="k2Container" class="itemView">

    <!-- Plugins: BeforeDisplay -->
    
    <!-- K2 Plugins: K2BeforeDisplay -->
    
    <div class="itemHeader">
              <!-- Item Image -->
      <div class="itemImageBlock">
          <span class="itemImage">
              <a class="modal" rel="{handler: 'image'}" href="/media/k2/items/cache/6d40a0f391e328e698345db1c877c075_XL.jpg?t=20200323_144059" title="Click to preview image">
                  <img src="/media/k2/items/cache/6d40a0f391e328e698345db1c877c075_L.jpg?t=20200323_144059" alt="First Sri Lankan Coronavirus patient recovers, discharged" style="width:670px; height:auto;" />
              </a>
          </span>

          
                    <div class="clr"></div>
      </div>
                      <div class="itemToolbarTop">
                                <!-- Date created -->
        <span class="itemDateCreated">
            Mar 23, 2020        </span>
        
                    </div>

            <!-- Item title -->
      <h2 class="itemTitle">
            
          First Sri Lankan Coronavirus patient recovers, discharged
          
      </h2>
      

  </div>

  <!-- Plugins: AfterDisplayTitle -->
  
  <!-- K2 Plugins: K2AfterDisplayTitle -->
  
      <div class="itemToolbar">
               <ul class="list_tool">
            
            
            
                        <!-- Item Social Button -->
            <li>
                <div class="sharethis-inline-share-buttons"></div>            </li>
            
            
            
                    </ul>
        <div class="clr"></div>
  </div>
    


  <div class="itemBody">

      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      


                  <!-- Item introtext -->
      <div class="itemIntroText">
          


<p>First Sri Lankan Coronavirus infected patient in Sri Lanka, the 52 year old tour guide, completely recovered and has been discharged from the IDH in Angoda this morning, health officials said today</p>
      </div>
                  <!-- Item fulltext -->
      <div class="itemFullText">
          
<p>The tour guide, who provided services to a group of Italian tourists, was admitted to the IDH on March 11.</p>
<p><strong>(dailymirror.com)</strong></p> 
<div style="text-align:left;">
<ins class="adsbygoogle"
	style="display:block;"
	data-ad-client="ca-pub-7741304783035041"
	data-ad-format="auto"
	data-ad-type="image"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>      </div>
            
        <div class="clr"></div>

      
        <div class="itemContentFooter">


<div class="col-md-6">
</div>
            <div class="col-md-6">
                 <!-- Social sharing -->
    <div class="itemSocialSharing">

                <!-- Twitter Button -->
        <div class="itemTwitterButton">
            <a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal">
                Tweet            </a>
            <script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
        </div>
        
                <!-- Facebook Button -->
        <div class="itemFacebookButton">
            <div id="fb-root"></div>
            <script type="text/javascript">
                (function(d, s, id) {
                  var js, fjs = d.getElementsByTagName(s)[0];
                  if (d.getElementById(id)) return;
                  js = d.createElement(s); js.id = id;
                  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
                  fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));
            </script>
            <div class="fb-like" data-send="false" data-width="200" data-show-faces="true"></div>
        </div>
        
        
        <div class="clr"></div>
    </div>
    </div>
            <div class="clr"></div>
        </div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      <div class="clr"></div>
  </div>



  <div class="itemLinks">

        

                   <!-- Item date modified -->
            <span class="itemDateModified">
                Last modified on Monday, 23 March 2020 20:10            </span>
                    <div class="clr"></div>
  </div>

  
  
    
  
    <div class="clr"></div>

  
    <!-- Item navigation -->
  <div class="itemNavigation">
      <span class="itemNavigationTitle">More in this category:</span>

                <a class="itemPrevious" href="/news/17530-curfew-extended-in-5-northern-districts">
            &laquo; Curfew extended in 5 Northern districts        </a>
        
                <a class="itemNext" href="/news/17536-curfew-extended">
            Curfew extended  &raquo;
        </a>
        
  </div>
  
  <!-- Plugins: AfterDisplay -->
  
  <!-- K2 Plugins: K2AfterDisplay -->
  
  
 
        <div class="itemBackToTop">
        <a class="k2Anchor" href="/news/17541-first-sri-lankan-coronavirus-patient-recovers-discharged#startOfPageId17541">
            back to top        </a>
    </div>
    
    <div class="clr"></div>
</div>
<!-- End K2 Item Layout -->

<!-- JoomlaWorks "K2" (v2.10.2) | Learn more about K2 at https://getk2.org -->


        </div>
				<div id="main-bottom"   >
			    	
	<div class="module  " >
	    	    <div class="modcontent clearfix">
			<div class="ads">
	
<div style="text-align:center;">



<!-- mirror ad -->
<ins class="adsbygoogle"
	style="display:block;"
	data-ad-client="ca-pub-4684728660851292"
	data-ad-slot="4609770296"
	data-ad-format="auto"
	data-ad-type="image"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>	    </div>
	</div>
    
		</div>
		</div><aside id="content_right" class="col-md-3 col-sm-12">		<div id="right"   class="col-sm-12" >
			    	
	<div class="module  " >
	    	    <div class="modcontent clearfix">
			<div class="ads">
	
</div>	    </div>
	</div>
        	
	<div class="module box1 " >
	    		    <h3 class="modtitle">Latest News</h3>
	    	    <div class="modcontent clearfix">
				<div class="nspMain box1" id="nsp-nsp-577" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 5,
				'links_columns_amount': 0,
				'links_amount': 0
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage active nspCol1">
																				<div class="nspArt nspCol1" style="padding:0 0px 20px 0;">
								<a href="/news/17546-slaf-modifies-helicopters-to-spray-disinfectant-by-air-pics" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="https://srilankamirror.com/modules/mod_news_pro_gk5/cache/k2.items.cache.9b72d287fc99c870e075463a95449029_XLnsp-577.jpg" alt=""  /></a><p class="nspInfo nspInfo1 tleft fnone">23-03-2020 <a href="/news" target="_self">News</a></p><h4 class="nspHeader tleft fnone has-image"><a href="/news/17546-slaf-modifies-helicopters-to-spray-disinfectant-by-air-pics"  title="SLAF modifies helicopters to spray disinfectant by air (Pics)" target="_self"><span>SLAF</span> modifies helicopters to spray disinfectant by air (Pics)</a></h4>							</div>
																															<div class="nspArt nspCol1" style="padding:0 0px 20px 0;">
								<a href="/news/17544-around-one-billion-people-confirmed-to-homes" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="https://srilankamirror.com/modules/mod_news_pro_gk5/cache/k2.items.cache.fbdbb210283c209ef4bd483310db111b_XLnsp-577.jpg" alt=""  /></a><p class="nspInfo nspInfo1 tleft fnone">23-03-2020 <a href="/news" target="_self">News</a></p><h4 class="nspHeader tleft fnone has-image"><a href="/news/17544-around-one-billion-people-confirmed-to-homes"  title="Around one billion people confirmed to homes " target="_self"><span>Around</span> one billion people confirmed to homes </a></h4>							</div>
																															<div class="nspArt nspCol1" style="padding:0 0px 20px 0;">
								<a href="/news/17541-first-sri-lankan-coronavirus-patient-recovers-discharged" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="https://srilankamirror.com/modules/mod_news_pro_gk5/cache/k2.items.cache.6d40a0f391e328e698345db1c877c075_XLnsp-577.jpg" alt=""  /></a><p class="nspInfo nspInfo1 tleft fnone">23-03-2020 <a href="/news" target="_self">News</a></p><h4 class="nspHeader tleft fnone has-image"><a href="/news/17541-first-sri-lankan-coronavirus-patient-recovers-discharged"  title="First Sri Lankan Coronavirus patient recovers, discharged" target="_self"><span>First</span> Sri Lankan Coronavirus patient recovers, discharged</a></h4>							</div>
																															<div class="nspArt nspCol1" style="padding:0 0px 20px 0;">
								<a href="/news/17542-ranil-offers-unconditional-support-video" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="https://srilankamirror.com/modules/mod_news_pro_gk5/cache/k2.items.cache.cb4583974fe00b0bbe43a51ed5f83c8e_XLnsp-577.jpg" alt=""  /></a><p class="nspInfo nspInfo1 tleft fnone">23-03-2020 <a href="/news" target="_self">News</a></p><h4 class="nspHeader tleft fnone has-image"><a href="/news/17542-ranil-offers-unconditional-support-video"  title="Ranil offers unconditional support (video)" target="_self"><span>Ranil</span> offers unconditional support (video)</a></h4>							</div>
																															<div class="nspArt nspCol1" style="padding:0 0px 20px 0;">
								<a href="/news/17540-president-pledges-us-5m-to-saarc-covid-19-emergency-fund" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="https://srilankamirror.com/modules/mod_news_pro_gk5/cache/k2.items.cache.171d9daf5f0c529a8996c68bdc596027_XLnsp-577.jpg" alt=""  /></a><p class="nspInfo nspInfo1 tleft fnone">23-03-2020 <a href="/news" target="_self">News</a></p><h4 class="nspHeader tleft fnone has-image"><a href="/news/17540-president-pledges-us-5m-to-saarc-covid-19-emergency-fund"  title="President pledges US$ 5m to SAARC Covid-19 Emergency Fund" target="_self"><span>President</span> pledges US$ 5m to SAARC Covid-19 Emergency Fund</a></h4>							</div>
												</div>
																</div>

									</div>
			</div>
		
				
			</div>
	    </div>
	</div>
        	
	<div class="module  " >
	    	    <div class="modcontent clearfix">
				
		<div id="fb-like-box"></div>
	<script>(function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) return;
	js = d.createElement(s); js.id = id;
	js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1";
	fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
		<div class="fb-like-box"data-href="https://www.facebook.com/slmirror"data-width="270"data-height="300"data-show-faces="true"data-header="true"data-stream="false"data-show-border="true"></div>	
	<style>	#fb-like-box {    display: none;	}	.fb_iframe_widget, .fb_iframe_widget span, .fb_iframe_widget span iframe[style] {    width: 100% !important;	}	</style> 	    </div>
	</div>
    
		</div>
		</aside>                            </div >
                        </div >

                    </section>                    <footer id="yt_footer" class="block">                        <div class="container">
                            <div class="row">
                            		<div id="footer"  class="col-sm-6" >
			
<ul class="menu_footer">
<li><a href="/" rel="alternate" title="Home">Home</a></li>
<li><a href="/news" rel="alternate" title="Fitness">News</a></li>
<li><a href="/biz" rel="alternate" title="Beauty &amp; Style">Biz</a></li>
<li><a href="/world" rel="alternate" title="Healthy &amp; Happy">World</a></li>
<li><a href="/sport" rel="alternate" title="Videos">Sport</a></li>
<li><a href="/component/k2/content/104?Itemid=1842" rel="alternate" title="Food &amp; Recipes">Video</a></li>
</ul>

		</div>
				<div id="yt_copyright" class="col-sm-6"  >
					
       
		
	
					<div class="copyright">
				Copyright © 2020 Sri Lanka Mirror. All Rights Reserved			</div>
				
		<!-- 
        You CAN NOT remove (or unreadable) those links without permission. Removing the link and template sponsor Please visit smartaddons.com or contact with e-mail (contact@ytcvn.com) If you don't want to link back to smartaddons.com, you can always pay a link removal donation. This will allow you to use the template link free on one domain name. Also, kindly send me the site's url so I can include it on my list of verified users. 
        -->
		<div class="designby copyright_middle">
			.  <a target="" title="" href="/"></a>
		</div>   
		                </div>
		                            </div>
                        </div>

                    </footer>            

    </div>
    
		<div id="resmenu" class="slideout-menu hidden-md hidden-lg">
			<ul class="nav resmenu">
			    <li><a title="Home " href='https://srilankamirror.com/'>Home </a>        </li>
        <li><a title="WORLD" href='/world'>WORLD</a>        </li>
        <li><a title="FEATURES" href='/features'>FEATURES</a>        </li>
        <li><a title="INTERVIEWS" href='/interviews'>INTERVIEWS</a>        </li>
        <li class="haveChild level1 open"><a title="News" href='/news' class="active">News</a>							<span class="menuress-toggle"></span>
            				<div class="res-wrapnav">
				<ul class="nav">
			    <li><a title="Local Authorities Elections" href='/news/local-authorities-elections-2018'>Local Authorities Elections</a>        </li>
        <li><a title="SUNDAY POLITICS" href='/news/sunday-politics'>SUNDAY POLITICS</a>        </li>
        <li><a title="News In Brief" href='/news/news-in-brief' class="active">News In Brief</a>        </li>
        <li><a title="CARTOON" href='/news/cartoon'>CARTOON</a>        </li>
        <li><a title="Gossip" href='/news/gossip'>Gossip</a>        </li>
        <li><a title="Archives" href='/news/archivemirror'>Archives</a>        </li>
    				</ul>
				</div>
			</li>
            <li><a title="Sports" href='/sport'>Sports</a>        </li>
        <li><a title="BIZ" href='/biz'>BIZ</a>        </li>
        <li><a title="Entertainment" href='/entertainment-mirror'>Entertainment</a>        </li>
        <li><a title="PHOTO STORY" href='/photo-story'>PHOTO STORY</a>        </li>
    			</ul>
		</div>
		<script type="text/javascript">
		jQuery(document).ready(function($){
			var slideout = jQuery('#resmenu');
			var widthMenu = $('.slideout-menu').width(); 
			
			slideout.css({left:-widthMenu});
			
			var bd = jQuery('<div class="slide-modal modal-backdrop fade in"></div>');
			jQuery('.js-slideout-toggle').on('click', function() {
				slideout.animate({left:"0px"});
				bd.appendTo(document.body);
			});
			
			jQuery('body').on('touchstart click','.slide-modal', function(e){
				e.stopPropagation(); e.preventDefault();
				jQuery(this).closest('.slide-modal').remove();
				slideout.animate({left:-widthMenu});
			});

		});
		</script>
	
	    <div id="yt_sticky_top" class="yt-slideBar hidden-sm hidden-xs">
        <div class="yt-notice container">
			<ul class="menu menu_stickybar">
<li class="item-0"><a href="/" >Home </a></li><li class="item-1"><a href="/world" >WORLD</a></li><li class="item-2"><a href="/features" >FEATURES</a></li><li class="item-3"><a href="/interviews" >INTERVIEWS</a></li><li class="item-4 active parent"><a href="/news" >News</a></li><li class="item-11"><a href="/sport" >Sports</a></li><li class="item-12"><a href="/biz" >BIZ</a></li><li class="item-13"><a href="/entertainment-mirror" >Entertainment</a></li><li class="item-14"><a href="/photo-story" >PHOTO STORY</a></li></ul>


        </div>
    </div>
    	
        
	<script type="text/javascript">
		jQuery(document).ready(function($){
			var events = 'click';
			
							YTScript.slidePositionNotice('#yt_sticky_top','top', 'activeNotice');
						
			
					});
	</script>








    <a id="yt-totop" class="backtotop" href="#"><i class="fa fa-angle-up"></i> Top </a>
    <script type="text/javascript">
        jQuery('.backtotop').click(function () {
            jQuery('body,html').animate({
                    scrollTop:0
                }, 1200);
            return false;
        });

    </script>

<script type="text/javascript">

    //var slideout = new Slideout({
        //'panel': document.getElementById('yt_wrapper'),
        //'menu': document.getElementById('menu')
    //});
  //  window.onload = function() {
     //       document.querySelector('.js-slideout-toggle').addEventListener('click', function() {
     //         slideout.toggle();
       // });
//};
</script>





<script  type="text/javascript">
						function jSelectShortcode(text) {
							jQuery("#yt_shorcodes").removeClass("open");
							text = text.replace(/'/g, '"');
							//1.Editor Content
							if(document.getElementById('jform_articletext') != null) {
								jInsertEditorText(text, 'jform_articletext');
							}
							if(document.getElementById('jform_description') != null) {
								jInsertEditorText(text, 'jform_description');
							}

							//2.Editor K2
							if(document.getElementById('description') != null) {
								jInsertEditorText(text, 'description');
							}
							if(document.getElementById('text') != null) {
								jInsertEditorText(text, 'text');
							}
							//3.Editor VirtueMart
							if(document.getElementById('category_description') != null) {
								jInsertEditorText(text, 'category_description');
							}
							if(document.getElementById('product_desc') != null) {
								jInsertEditorText(text, 'product_desc');
							}
							//4.Editor Contact
							if(document.getElementById('jform_misc') != null) {
								jInsertEditorText(text, 'jform_misc');
							}
							//5.Editor Easyblog
							if(document.getElementById('write_content') != null) {
								jInsertEditorText(text, 'write_content');
							}
							//6.Editor Joomshoping
							if(document.getElementById('description1') != null) {
								jInsertEditorText(text, 'description1');
							}
							//6.Editor HTML
							if(document.getElementById('jform_content') != null) {
								jInsertEditorText(text, 'jform_content');
							}
							SqueezeBox.close();
						}
				   </script></body>
</html>
